<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://rtvslobomir.com/xmlrpc.php" />
<title>ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK? /VIDEO/ - Slobomir - Internet, Radio i TV stanica ; najnovije vijesti iz BiH i regiona</title>
<meta property="og:title" content="ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Tokom nekoliko proteklih dekada postalo je sve uobičajenije da nevjenčani parovi žive zajedno. Ovi p..."/>
<meta property="og:url" content="http://rtvslobomir.com/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/"/>
<meta property="og:site_name" content="Slobomir - Internet, Radio i TV stanica ; najnovije vijesti iz BiH i regiona"/>
<meta property="og:image" content="http://rtvslobomir.com/wp-content/uploads/2017/07/pxl_110204_928-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rtvslobomir.com/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK? /VIDEO/ - Slobomir - Internet, Radio i TV stanica ; najnovije vijesti iz BiH i regiona" />
<meta property="og:description" content="Tokom nekoliko proteklih dekada postalo je sve uobičajenije da nevjenčani parovi žive zajedno. Ovi parovi sve rjeđe se odlučuju za brak, a razlog leži u nečemu ozbiljnijem od nespremnosti na obavezivanje.Gotovo svaki četvrti stanovnik Republike Srpske nije stupio u brak, a ako je suditi prema statističkim podacima, zajednički život mnogo je omraženiji muškarcima, jer neženja ..." />
<meta property="og:url" content="http://rtvslobomir.com/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/" />
<meta property="og:site_name" content="Slobomir - Internet, Radio i TV stanica ; najnovije vijesti iz BiH i regiona" />
<meta property="article:section" content="REPUBLIKA SRPSKA" />
<meta property="article:published_time" content="2017-07-06T12:32:43+00:00" />
<meta property="og:image" content="http://rtvslobomir.com/wp-content/uploads/2017/07/pxl_110204_928.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Slobomir - Internet, Radio i TV stanica ; najnovije vijesti iz BiH i regiona &raquo; dovod" href="http://rtvslobomir.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slobomir - Internet, Radio i TV stanica ; najnovije vijesti iz BiH i regiona &raquo; dovod komentara" href="http://rtvslobomir.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slobomir - Internet, Radio i TV stanica ; najnovije vijesti iz BiH i regiona &raquo; dovod komentara na ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/" href="http://rtvslobomir.com/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rtvslobomir.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://rtvslobomir.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rtvslobomir.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #125eff;
	border: 1px solid #dadada;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://rtvslobomir.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://rtvslobomir.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://rtvslobomir.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://rtvslobomir.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js'></script>
<link rel='https://api.w.org/' href='http://rtvslobomir.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rtvslobomir.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rtvslobomir.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://rtvslobomir.com/?p=23647' />
<link rel="alternate" type="application/json+oembed" href="http://rtvslobomir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtvslobomir.com%2Fzasto-se-parovi-sve-rjede-odlucuju-za-brak-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rtvslobomir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtvslobomir.com%2Fzasto-se-parovi-sve-rjede-odlucuju-za-brak-video%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel="shortcut icon" href="http://rtvslobomir.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://rtvslobomir.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://rtvslobomir.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://rtvslobomir.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://rtvslobomir.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://rtvslobomir.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: Arial, Helvetica, sans-serif;
}

.logo h1 a, .logo h2 a{
	font-family: Arial, Helvetica, sans-serif;
}

.logo span{
	font-family: Arial, Helvetica, sans-serif;
}

.top-nav, .top-nav ul li a {
	font-family: Arial, Helvetica, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: Arial, Helvetica, sans-serif;
}

.page-title{
	font-family: Arial, Helvetica, sans-serif;
}

.post-title{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 20px;
	font-weight: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
}

h3.post-box-title, h3.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
}

p.post-meta, p.post-meta a{
	font-family: Arial, Helvetica, sans-serif;
}

body.single .entry, body.page .entry{
	font-family: Arial, Helvetica, sans-serif;
}

blockquote p{
	font-family: Arial, Helvetica, sans-serif;
}

.widget-top h4, .widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 19px;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Arial, Helvetica, sans-serif;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: Arial, Helvetica, sans-serif;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #125eff;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#125eff;
}

::-webkit-scrollbar-thumb{
	background-color:#125eff !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #125eff;
}
	
.search-block:after {
	border-right-color:#125eff;
}

body.rtl .search-block:after {
	border-left-color:#125eff;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #125eff;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #125eff;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #125eff;
	border-color: #125eff;
}

#order_review,
#order_review_heading {
	border-color: #125eff;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Pregledaj sve rezultate<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/rtvslobomir.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/rtvslobomir.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59858604-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-23647 single-format-standard lazy-enabled">


<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://rtvslobomir.com/">
				<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
			</form>
		</div><!-- .search-mobile /-->
			<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->
	
		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">14:54 , četvrtak , 6 jul 2017</span>					
				<div class="top-menu"><ul id="menu-gore" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://rtvslobomir.com/marketing/">Marketing</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="http://rtvslobomir.com/kontakt/">Kontakt</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://rtvslobomir.com/">
							<button class="search-button" type="submit" value="Pretraga"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Pretraga" onfocus="if (this.value == 'Pretraga') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://rtvslobomir.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/slobomir" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/tvslobomir" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
			<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
			
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Slobomir &#8211; Internet, Radio i TV stanica ; najnovije vijesti iz BiH i regiona" href="http://rtvslobomir.com/">
					<img src="http://rtvslobomir.com/wp-content/uploads/2016/01/rtvslobomirlogo-300x1351-1.jpg" alt="Slobomir &#8211; Internet, Radio i TV stanica ; najnovije vijesti iz BiH i regiona"  /><strong>Slobomir &#8211; Internet, Radio i TV stanica ; najnovije vijesti iz BiH i regiona Prezentacija nacionalnog radio i tv emitera, sadrži najnovije vesti,  programsku šemu i RSS Feed.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-dole" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://rtvslobomir.com">Početna</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20 mega-menu mega-recent-featured "><a href="http://rtvslobomir.com/category/vijesti/">VIJESTI</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://rtvslobomir.com/category/bijeljina/">BIJELJINA</a></li>
	<li id="menu-item-6876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6876"><a href="http://rtvslobomir.com/category/republika-srpska/">REPUBLIKA SRPSKA</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://rtvslobomir.com/category/bih/">BIH</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://rtvslobomir.com/category/region/">REGION</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://rtvslobomir.com/category/svijet/">SVIJET</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://rtvslobomir.com/category/vijesti/hronika/">HRONIKA</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="http://rtvslobomir.com/category/sport/">SPORT</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://rtvslobomir.com/category/domaci/">DOMACI</a></li>
		<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://rtvslobomir.com/category/strani/">STRANI</a></li>
	</ul>
</li>
	<li id="menu-item-6880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6880"><a href="http://rtvslobomir.com/category/vijesti/muzika/">MUZIKA</a></li>
	<li id="menu-item-6882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6882"><a href="http://rtvslobomir.com/category/zanimljivosti/">ZANIMLJIVOSTI</a></li>
	<li id="menu-item-6881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6881"><a href="http://rtvslobomir.com/category/vijesti/zdravlje/">ZDRAVLJE</a></li>
	<li id="menu-item-6883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6883"><a href="http://rtvslobomir.com/category/zenski-kutak/">ŽENSKI KUTAK</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://rtvslobomir.com/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/" title="ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/"><img src="http://rtvslobomir.com/wp-content/uploads/2017/07/pxl_110204_928-660x330.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://rtvslobomir.com/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/" title="ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/">ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 sata prije</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://rtvslobomir.com/paravinja-osuden-na-20-godina-zatvora/" title="PARAVINJA OSUĐEN NA 20 GODINA ZATVORA"><img src="http://rtvslobomir.com/wp-content/uploads/2017/07/paravinja-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://rtvslobomir.com/paravinja-osuden-na-20-godina-zatvora/" title="PARAVINJA OSUĐEN NA 20 GODINA ZATVORA">PARAVINJA OSUĐEN NA 20 GODINA ZATVORA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 sata prije</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://rtvslobomir.com/uzgojila-krastavac-tezine-46-kilograma/" title="UZGOJILA KRASTAVAC TEŽINE 4,6 KILOGRAMA"><img src="http://rtvslobomir.com/wp-content/uploads/2017/07/20170706094001_240508-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://rtvslobomir.com/uzgojila-krastavac-tezine-46-kilograma/" title="UZGOJILA KRASTAVAC TEŽINE 4,6 KILOGRAMA">UZGOJILA KRASTAVAC TEŽINE 4,6 KILOGRAMA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 sata prije</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://rtvslobomir.com/vlada-rs-ponovo-razmislja-o-aerodromu-u-trebinju/" title="VLADA RS PONOVO RAZMIŠLJA O AERODROMU U TREBINJU"><img src="http://rtvslobomir.com/wp-content/uploads/2017/07/trebinje-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://rtvslobomir.com/vlada-rs-ponovo-razmislja-o-aerodromu-u-trebinju/" title="VLADA RS PONOVO RAZMIŠLJA O AERODROMU U TREBINJU">VLADA RS PONOVO RAZMIŠLJA O AERODROMU U TREBINJU</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 sati prije</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17 mega-menu mega-recent-featured "><a href="http://rtvslobomir.com/category/televizija/">TELEVIZIJA</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://rtvslobomir.com/category/emisije/">EMISIJE</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://rtvslobomir.com/category/video/">VIDEO</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://rtvslobomir.com/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/" title="ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/"><img src="http://rtvslobomir.com/wp-content/uploads/2017/07/pxl_110204_928-660x330.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://rtvslobomir.com/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/" title="ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/">ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 sata prije</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://rtvslobomir.com/sunce-prejako-zastita-sve-neophodnija-video/" title="SUNCE PREJAKO-ZAŠTITA SVE NEOPHODNIJA /VIDEO/"><img src="http://rtvslobomir.com/wp-content/uploads/2017/07/vlcsnap-2017-07-05-16h44m42s294-110x75.png"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://rtvslobomir.com/sunce-prejako-zastita-sve-neophodnija-video/" title="SUNCE PREJAKO-ZAŠTITA SVE NEOPHODNIJA /VIDEO/">SUNCE PREJAKO-ZAŠTITA SVE NEOPHODNIJA /VIDEO/</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 sata prije</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://rtvslobomir.com/prekogranicna-koalicaja-video/" title="PREKOGRANIČNA KOALICAJA /VIDEO/"><img src="http://rtvslobomir.com/wp-content/uploads/2017/07/vlcsnap-2017-07-05-16h44m14s434-110x75.png"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://rtvslobomir.com/prekogranicna-koalicaja-video/" title="PREKOGRANIČNA KOALICAJA /VIDEO/">PREKOGRANIČNA KOALICAJA /VIDEO/</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 sata prije</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://rtvslobomir.com/pcelarenje-dugovjecnost-video/" title="PČELARENJE I DUGOVJEČNOST /VIDEO/"><img src="http://rtvslobomir.com/wp-content/uploads/2017/07/vlcsnap-2017-07-05-16h42m48s051-110x75.png"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://rtvslobomir.com/pcelarenje-dugovjecnost-video/" title="PČELARENJE I DUGOVJEČNOST /VIDEO/">PČELARENJE I DUGOVJEČNOST /VIDEO/</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 sata prije</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 mega-menu mega-recent-featured "><a href="http://rtvslobomir.com/category/radio/">RADIO</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://rtvslobomir.com/rudan-sram-zemlje-u-kojoj-je-milovanovic-bio-primjer/" title="RUDAN: SRAM ME ZEMLJE U KOJOJ JE MILOVANOVIĆ BIO PRIMJER"><img src="http://rtvslobomir.com/wp-content/uploads/2016/08/20160826092441_384605-660x330.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://rtvslobomir.com/rudan-sram-zemlje-u-kojoj-je-milovanovic-bio-primjer/" title="RUDAN: SRAM ME ZEMLJE U KOJOJ JE MILOVANOVIĆ BIO PRIMJER">RUDAN: SRAM ME ZEMLJE U KOJOJ JE MILOVANOVIĆ BIO PRIMJER</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26. avgusta 2016.</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>										<a href="http://rtvslobomir.com/?tierand=1" class="random-article ttip" title="Slučajan članak"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>VIJESTI</span></span>
				
					<ul>
							<li><a href="http://rtvslobomir.com/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/" title="ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/">ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/</a></li>
							<li><a href="http://rtvslobomir.com/paravinja-osuden-na-20-godina-zatvora/" title="PARAVINJA OSUĐEN NA 20 GODINA ZATVORA">PARAVINJA OSUĐEN NA 20 GODINA ZATVORA</a></li>
							<li><a href="http://rtvslobomir.com/uzgojila-krastavac-tezine-46-kilograma/" title="UZGOJILA KRASTAVAC TEŽINE 4,6 KILOGRAMA">UZGOJILA KRASTAVAC TEŽINE 4,6 KILOGRAMA</a></li>
							<li><a href="http://rtvslobomir.com/vlada-rs-ponovo-razmislja-o-aerodromu-u-trebinju/" title="VLADA RS PONOVO RAZMIŠLJA O AERODROMU U TREBINJU">VLADA RS PONOVO RAZMIŠLJA O AERODROMU U TREBINJU</a></li>
							<li><a href="http://rtvslobomir.com/sinoc-poceo-egzit/" title="SINOĆ POČEO EGZIT">SINOĆ POČEO EGZIT</a></li>
							<li><a href="http://rtvslobomir.com/novi-toplotni-talas-danas-zahvata-bih-za-vikend-38-stepeni/" title="NOVI TOPLOTNI TALAS DANAS ZAHVATA BIH: ZA VIKEND DO 38 STEPENI">NOVI TOPLOTNI TALAS DANAS ZAHVATA BIH: ZA VIKEND DO 38 STEPENI</a></li>
							<li><a href="http://rtvslobomir.com/dokovic-otvara-cetvrti-dan-vimbldona-kako-biste-uvijek-bili-informisani-posjetite-nezavisne-novine-sv/" title="ĐOKOVIĆ OTVARA ČETVRTI DAN VIMBLDONA">ĐOKOVIĆ OTVARA ČETVRTI DAN VIMBLDONA</a></li>
							<li><a href="http://rtvslobomir.com/evo-zasto-nam-klime-gutaju-struju/" title="EVO ZAŠTO NAM KLIME GUTAJU STRUJU">EVO ZAŠTO NAM KLIME GUTAJU STRUJU</a></li>
							<li><a href="http://rtvslobomir.com/na-dnevnom-redu-zakoni-o-danu-nezavisnosti-danu-drzavnosti-tzv-republike-bih/" title="NA DNEVNOM REDU ZAKONI O DANU NEZAVISNOSTI I DANU DRŽAVNOSTI TZV. REPUBLIKE BIH">NA DNEVNOM REDU ZAKONI O DANU NEZAVISNOSTI I DANU DRŽAVNOSTI TZV. REPUBLIKE BIH</a></li>
							<li><a href="http://rtvslobomir.com/sindikat-uprave-na-korak-od-napustanja-ssrs/" title="SINDIKAT UPRAVE NA KORAK OD NAPUŠTANJA SSRS">SINDIKAT UPRAVE NA KORAK OD NAPUŠTANJA SSRS</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://rtvslobomir.com">Početna</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://rtvslobomir.com/category/republika-srpska/">REPUBLIKA SRPSKA</a></span> <span class="delimiter">/</span> <span class="current">ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/</span></div>
					
				
						
		<article class="post-listing post-23647 post type-post status-publish format-standard has-post-thumbnail hentry category-republika-srpska category-televizija category-video category-vijesti" id="the-post">
					<div class="single-post-video">
			<iframe width="495" height="371" src="https://www.youtube.com/embed/UjTE_KADNo0?feature=oembed" frameborder="0" allowfullscreen></iframe>		</div>
	
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 sata prije</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://rtvslobomir.com/category/republika-srpska/" rel="category tag">REPUBLIKA SRPSKA</a>, <a href="http://rtvslobomir.com/category/televizija/" rel="category tag">TELEVIZIJA</a>, <a href="http://rtvslobomir.com/category/video/" rel="category tag">VIDEO</a>, <a href="http://rtvslobomir.com/category/vijesti/" rel="category tag">VIJESTI</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://rtvslobomir.com/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/#respond">Ostavite komentar</a></span>
<span class="post-views"><i class="fa fa-eye"></i>22 Pregledi</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Podjeli</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://rtvslobomir.com/?p=23647" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/ http://rtvslobomir.com/?p=23647 " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://rtvslobomir.com/?p=23647&amp;description=ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/&amp;media=http://rtvslobomir.com/wp-content/uploads/2017/07/pxl_110204_928-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->





						<section id="related_posts">
		<div class="block-head">
			<h3>Povezani članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://rtvslobomir.com/paravinja-osuden-na-20-godina-zatvora/">
						<img width="310" height="165" src="http://rtvslobomir.com/wp-content/uploads/2017/07/paravinja-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="paravinja" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://rtvslobomir.com/paravinja-osuden-na-20-godina-zatvora/" rel="bookmark">PARAVINJA OSUĐEN NA 20 GODINA ZATVORA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 sata prije</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://rtvslobomir.com/uzgojila-krastavac-tezine-46-kilograma/">
						<img width="310" height="165" src="http://rtvslobomir.com/wp-content/uploads/2017/07/20170706094001_240508-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="20170706094001_240508" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://rtvslobomir.com/uzgojila-krastavac-tezine-46-kilograma/" rel="bookmark">UZGOJILA KRASTAVAC TEŽINE 4,6 KILOGRAMA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 sata prije</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://rtvslobomir.com/vlada-rs-ponovo-razmislja-o-aerodromu-u-trebinju/">
						<img width="310" height="165" src="http://rtvslobomir.com/wp-content/uploads/2017/07/trebinje-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="trebinje" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://rtvslobomir.com/vlada-rs-ponovo-razmislja-o-aerodromu-u-trebinju/" rel="bookmark">VLADA RS PONOVO RAZMIŠLJA O AERODROMU U TREBINJU</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 sati prije</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Tokom nekoliko proteklih dekada postalo je sve uobičajenije da nevjenčani parovi žive zajedno. Ovi parovi sve rjeđe se odlučuju za brak, a razlog leži u nečemu ozbiljnijem od nespremnosti na obavezivanje.Gotovo svaki četvrti stanovnik Republike Srpske nije stupio u brak, a ako je suditi prema statističkim podacima, zajednički život mnogo je omraženiji muškarcima, jer neženja ima čak 51.698 više nego neudatih žena…OPŠIRNIJE U TV PRILOGU</p>
<p><a href="http://rtvslobomir.com/wp-content/uploads/2017/07/pxl_110204_928.jpg"><img class="alignleft size-medium wp-image-23648" src="http://rtvslobomir.com/wp-content/uploads/2017/07/pxl_110204_928-300x179.jpg" alt="pxl_110204_928" width="300" height="179" srcset="http://rtvslobomir.com/wp-content/uploads/2017/07/pxl_110204_928-300x179.jpg 300w, http://rtvslobomir.com/wp-content/uploads/2017/07/pxl_110204_928.jpg 670w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p>RTV SLOBOMIR</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-07-06</span>
			
				<div class="share-post">
	<span class="share-text">Podjeli</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://rtvslobomir.com/?p=23647" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/ http://rtvslobomir.com/?p=23647 " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://rtvslobomir.com/?p=23647&amp;description=ZAŠTO SE PAROVI SVE RJEĐE ODLUČUJU ZA BRAK?  /VIDEO/&amp;media=http://rtvslobomir.com/wp-content/uploads/2017/07/pxl_110204_928-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1675919412723606"
     data-ad-slot="6190864578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://rtvslobomir.com/paravinja-osuden-na-20-godina-zatvora/" rel="prev"><span>Prethodni</span> PARAVINJA OSUĐEN NA 20 GODINA ZATVORA</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/#respond" style="display:none;">Odustani od odgovora</a></small></h3>				<form action="http://rtvslobomir.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> Neophodna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='23647' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Emisija &#8222;GRAD&#8220;</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>
<a href=" http://rtvslobomir.com/emisija-grad/">
<img src="http://rtvslobomir.com/wp-content/uploads/2017/01/grad-768x511.jpg" alt="Emisija GRAD">
</a>
</center></div>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>SERIJA: JELENA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><p>Radnim danima od 15.00</p>
<center><img src="http://rtvslobomir.com/wp-content/uploads/2016/11/Jelena-Serija.jpg" alt="Those who kill"></center>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://rtvslobomir.com/">
				<label>
					<span class="screen-reader-text">Pretraga za:</span>
					<input type="search" class="search-field" placeholder="Pretraga &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pretraži" />
			</form></div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>Prijatelji</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><a href="http://www.pavlovic-banka.com" target="_blank"><img src="http://rtvslobomir.com/images/banka.png" alt="Pavlovic Banka" style="width:250px;height:90px"></a></center>
<center><a href="http://www.zitoprometbn.com" target="_blank"><img src="http://rtvslobomir.com/images/zitopromet.png" alt="Zitopromet" style="width:250px;height:90px"></a></center>
<center><a href="http://spu.ba" target="_blank"><img src="http://rtvslobomir.com/images/spu.png" alt="Slobomir P. Univerzitet" style="width:250px;height:90px"></a></center></div>
		</div></div><!-- .widget /--><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>TELEVIZIJA SLOBOMIR UŽIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":null,"width":250,"height":250,"stretching":"exactfit","primary":"flash","file":"rtmp://51.254.61.148/live/slobomir"});
</script></center></div>
		</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4>RADIO SLOBOMIR UŽIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class='jwplayer' id='jwplayer-1'></div>
<p><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":null,"width":290,"height":"40","primary":"html5","type":"mp3","file":"http://51.254.61.148:9911/;stream.nsv"});
</script></p>
</div>
		</div></div><!-- .widget /--><div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Preplatite se na naš kanal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=tvslobomir" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter border">
		<ul>	
				<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/slobomir" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>0</span>
					<small>Fanova</small>
				</a>
			</li>
					<li class="arq-lite-youtube">
				<a href="http://youtube.com/channel/tvslobomir" target="_blank" >
					<i class="fa fa-youtube"></i>
					<span>168</span>
					<small>Preplatnika</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Prijava</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://rtvslobomir.com/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Korisničko ime" onfocus="if (this.value == 'Korisničko ime') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Korisničko ime';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Lozinka" onfocus="if (this.value == 'Lozinka') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Lozinka';}" size="33" /></p>
				<input type="submit" name="submit" value="Pristupi" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Zapamti</label>
				<input type="hidden" name="redirect_to" value="/zasto-se-parovi-sve-rjede-odlucuju-za-brak-video/"/>
			</form>
			<ul class="login-links">
								<li><a href="http://rtvslobomir.com/wp-login.php?action=lostpassword">Izgubili ste lozinku?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Omogućio <a href="http://www.rtvslobomir.com">RTVSlobomir</a> | Dizajn <a href="http://www.rtvslobomir.com">Dejan V.</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://rtvslobomir.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/slobomir" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/tvslobomir" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2015, Sva prava zadržana		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Dođite na vrh stranice"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59858604-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://rtvslobomir.com/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript' src='http://rtvslobomir.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/rtvslobomir.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtvslobomir.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rtvslobomir.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtvslobomir.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"Nema rezultata pretrage","lang_results_found":"Prona\u0111eni rezultati pretrage"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtvslobomir.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://rtvslobomir.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://rtvslobomir.com/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='http://rtvslobomir.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://rtvslobomir.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://rtvslobomir.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>